<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it">
<head>
  <base href="http://www.sienafree.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="sovicille, sinistra, alfredo camozzi, bilancio" />
  <meta name="title" content="Alfredo Camozzi (Sinistra per Sovicille) interviene sul voto contrario al bilancio 2018" />
  <meta name="description" content="La lettura del commento del Sindaco di Sovicille sul bilancio 2018 mi spinge alle seguenti riflessioni. Così un intervento di Alfredo Camozzi di Sinistra per Sovicille." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Alfredo Camozzi (Sinistra per Sovicille) interviene sul voto contrario al bilancio 2018</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.sienafree.it/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=988&amp;interfaceWidth=150&amp;extra_divs=1&amp;bgcolor=ffffff&amp;bordercolor=efefef&amp;set=5&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=4&amp;animation_speed=400&amp;animation_interval=7000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript" src="http://www.sienafree.it//modules/mod_date2/ty2udate.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <meta property="og:title" content="Alfredo Camozzi (Sinistra per Sovicille) interviene sul voto contrario al bilancio 2018"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.sienafree.it/sovicille/96196-alfredo-camozzi-sinistra-per-sovicille-interviene-sul-voto-contrario-al-bilancio-2018"/>
  <meta property="og:site_name" content="Siena Free Quotidiano Online"/>
  <meta property="og:image" content="http://www.sienafree.it/images/notizie/provincia/sovicille/sinistrapersovicille300.jpg"/>






<meta name="viewport" content="width=device-width, initial-scale=0.54" />






<!-- <meta name="viewport" content="width=device-width content="initial-scale=0.1" /> -->
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<meta name="verify-v1" content="o07hUAmw8lvec/qwvsjNh09PV5CTjnIQXxoqFdMyNEQ=" />
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/js/ja.script.js"></script>
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>
<script src="/cookiechoices.js"></script>


<!-- Menu head -->
			<link href="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			<link href="http://www.sienafree.it/templates/ja_teline_ii/css/colors/theme-deepblue1.css" rel="stylesheet" type="text/css" />

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=386'></script>
<!-- ######### Fine Head Script ################### -->

<!-- INIZIO GOOGLE DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5357751/skin', [1024, 768], 'div-gpt-ad-1512136382687-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300x250_idealista', [300, 250], 'div-gpt-ad-1411812959674-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/SIENA_300x250', [300, 250], 'div-gpt-ad-1435493031161-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_1', [300, 250], 'div-gpt-ad-1411812959674-1').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_TOP', [300, 250], 'div-gpt-ad-1428475132695-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_ATF_leaderboard_728x90', [728, 90], 'div-gpt-ad-1411812959674-3').addService(googletag.pubads());
googletag.defineSlot('/5357751/salute-sport-montepulciano', [300, 250], 'div-gpt-ad-1411893456881-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_3', [300, 250], 'div-gpt-ad-1411893868126-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/POGGIBONSI-SANGIMIGNANO-LEADERBOARD728X90', [728, 90], 'div-gpt-ad-1481040472059-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/BUONCONVENTO_300X250', [300, 250], 'div-gpt-ad-1417435266910-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/PROVINCE_300X250', [300, 250], 'div-gpt-ad-1427276147962-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/sienafree_palio_top_300x250', [300, 250], 'div-gpt-ad-1471092380508-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FINE GOOGLE DFP -->

<!-- INIZIO GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7211926-1', 'sienafree.it');
  ga('send', 'pageview');

</script>
<!-- FINE GOOGLE UNIVERSAL ANALYTICS -->






</head>





<body id="bd" class="wide fs3" >

<!-- /5357751/skin -->
<div id='div-gpt-ad-1512136382687-0' style='height:0px; width:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512136382687-0'); });
</script>
</div>
				

<!-- <a id="skinlink" href="http://www.sienaitaltech.it/" target="_blank"></a> -->



<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicita\' e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo la pagina o cliccando qualunque elemento acconsenti all\'uso dei cookie. Se vuoi saperne di piu\' o negare il consenso a tutti o ad alcuni cookie', 'Chiudi X', 'clicca qui', 'http://sienafree.it/cookie.html');
  });
</script>




	<div id="ja-wrapper">

		<!-- INIZIO HEADER -->
		<div id="ja-headerwrap">
   		<div id="ja-header" class="clearfix">
         
	   		<!-- INIZIO LEADERBOARD -->
				<div id="ja-leaderboard">
		   		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<!-- LEADERBOARD 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-7148704067135678" data-ad-slot="8167428906"></ins>
<script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
				</div>
				<!-- FINE LEADERBOARD -->
               	   
	   		<!-- INIZIO HEADTOOLS -->
	   		<div id="ja-headtools" class="ja-headtool">
	      		<div class="ja-innerpad clearfix">

		      		<!--INIZIO LOGIN-->
              		<div style="margin:0px auto;width:auto;text-align:right;"><span id="ty2udate1226"></span>Mercoledì, 3 Gennaio 2018</div><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Cerca" class="inputbox" type="text" size="30" value="cerca in SienaFree.it"  onblur="if(this.value=='') this.value='cerca in SienaFree.it';" onfocus="if(this.value=='cerca in SienaFree.it') this.value='';" /><input type="submit" value="Cerca" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="466" />
</form>
              		<!--FINE LOGIN-->
        	   	        		
           		</div>
	   		</div>
      		<!--FINE HEADTOOLS-->
       		      		
      		<!--INIZIO MANCHETTE LEFT-->
      		<div id="manchetteSX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/460" target="_blank"><img src="http://www.sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE LEFT-->
      		
       		<!--INIZIO LOGO-->
   			<div id="logo">
   				<a href="http://www.sienafree.it/"></a>
   			</div>
   			<!--FINE LOGO--> 
   			   
   			<!--INIZIO MANCHETTE RIGHT-->
            <div id="manchetteDX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/461" target="_blank"><img src="http://www.sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE RIGHT-->
   	   			
     		</div>
		</div>
		<!-- FINE HEADER -->

		
		<!-- INIZIO MAIN NAVIGATION -->
		<div id="ja-mainnavwrap">
			<div id="ja-mainnav" class="clearfix">
				<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.sienafree.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/siena" class="menu-item1" id="menu198" title="Siena"><span class="menu-title">Siena</span></a></li> 
<li class="havechild"><a href="/provincia" class="menu-item2" id="menu367" title="Provincia"><span class="menu-title">Provincia</span></a><ul><li ><a href="http://www.sienafree.it/abbadia-san-salvatore" class=" first-item" id="menu604" title="Abbadia San Salvatore"><span class="menu-title">Abbadia San Salvatore</span></a></li> 
<li ><a href="http://www.sienafree.it/asciano"  id="menu605" title="Asciano"><span class="menu-title">Asciano</span></a></li> 
<li ><a href="http://www.sienafree.it/buonconvento"  id="menu606" title="Buonconvento"><span class="menu-title">Buonconvento</span></a></li> 
<li ><a href="http://www.sienafree.it/casole-delsa"  id="menu607" title="Casole d'Elsa"><span class="menu-title">Casole d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/castellina-in-chianti"  id="menu608" title="Castellina in Chianti"><span class="menu-title">Castellina in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/castelnuovo-berardenga"  id="menu609" title="Castelnuovo Berardenga"><span class="menu-title">Castelnuovo Berardenga</span></a></li> 
<li ><a href="http://www.sienafree.it/castiglione-dorcia"  id="menu610" title="Castiglione d'Orcia"><span class="menu-title">Castiglione d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/cetona"  id="menu611" title="Cetona"><span class="menu-title">Cetona</span></a></li> 
<li ><a href="http://www.sienafree.it/chianciano-terme"  id="menu612" title="Chianciano Terme"><span class="menu-title">Chianciano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusdino"  id="menu613" title="Chiusdino"><span class="menu-title">Chiusdino</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusi"  id="menu614" title="Chiusi"><span class="menu-title">Chiusi</span></a></li> 
<li ><a href="http://www.sienafree.it/colle-di-val-delsa"  id="menu615" title="Colle di Val d'Elsa"><span class="menu-title">Colle di Val d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/gaiole-in-chianti"  id="menu616" title="Gaiole in Chianti"><span class="menu-title">Gaiole in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/montalcino"  id="menu617" title="Montalcino"><span class="menu-title">Montalcino</span></a></li> 
<li ><a href="http://www.sienafree.it/montepulciano"  id="menu619" title="Montepulciano"><span class="menu-title">Montepulciano</span></a></li> 
<li ><a href="http://www.sienafree.it/monteriggioni"  id="menu620" title="Monteriggioni"><span class="menu-title">Monteriggioni</span></a></li> 
<li ><a href="http://www.sienafree.it/monteroni-darbia"  id="menu621" title="Monteroni d'Arbia"><span class="menu-title">Monteroni d'Arbia</span></a></li> 
<li ><a href="http://www.sienafree.it/monticiano"  id="menu622" title="Monticiano"><span class="menu-title">Monticiano</span></a></li> 
<li ><a href="http://www.sienafree.it/murlo"  id="menu623" title="Murlo"><span class="menu-title">Murlo</span></a></li> 
<li ><a href="http://www.sienafree.it/piancastagnaio"  id="menu624" title="Piancastagnaio"><span class="menu-title">Piancastagnaio</span></a></li> 
<li ><a href="http://www.sienafree.it/pienza"  id="menu625" title="Pienza"><span class="menu-title">Pienza</span></a></li> 
<li ><a href="http://www.sienafree.it/poggibonsi"  id="menu626" title="Poggibonsi"><span class="menu-title">Poggibonsi</span></a></li> 
<li ><a href="http://www.sienafree.it/radda-in-chianti"  id="menu627" title="Radda in Chianti"><span class="menu-title">Radda in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/radicofani"  id="menu628" title="Radicofani"><span class="menu-title">Radicofani</span></a></li> 
<li ><a href="http://www.sienafree.it/radicondoli"  id="menu629" title="Radicondoli"><span class="menu-title">Radicondoli</span></a></li> 
<li ><a href="http://www.sienafree.it/rapolano-terme"  id="menu630" title="Rapolano Terme"><span class="menu-title">Rapolano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/san-casciano-dei-bagni"  id="menu631" title="San Casciano dei Bagni"><span class="menu-title">San Casciano dei Bagni</span></a></li> 
<li ><a href="http://www.sienafree.it/san-gimignano"  id="menu638" title="San Gimignano"><span class="menu-title">San Gimignano</span></a></li> 
<li ><a href="http://www.sienafree.it/san-giovanni-dasso"  id="menu640" title="San Giovanni d'Asso"><span class="menu-title">San Giovanni d'Asso</span></a></li> 
<li ><a href="http://www.sienafree.it/san-quirico-dorcia"  id="menu632" title="San Quirico d'Orcia"><span class="menu-title">San Quirico d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/sarteano"  id="menu633" title="Sarteano"><span class="menu-title">Sarteano</span></a></li> 
<li ><a href="http://www.sienafree.it/sinalunga"  id="menu634" title="Sinalunga"><span class="menu-title">Sinalunga</span></a></li> 
<li ><a href="http://www.sienafree.it/sovicille"  id="menu635" title="Sovicille"><span class="menu-title">Sovicille</span></a></li> 
<li ><a href="http://www.sienafree.it/torrita-di-siena"  id="menu636" title="Torrita di Siena"><span class="menu-title">Torrita di Siena</span></a></li> 
<li ><a href="http://www.sienafree.it/trequanda"  id="menu637" title="Trequanda"><span class="menu-title">Trequanda</span></a></li> 
<li ><a href="http://www.sienafree.it/provinciali" class=" last-item" id="menu647" title="Provinciali"><span class="menu-title">Provinciali</span></a></li> 
</ul></li> 
<li ><a href="/toscana" class="menu-item3" id="menu199" title="Toscana"><span class="menu-title">Toscana</span></a></li> 
<li ><a href="/economia-e-finanza" class="menu-item4" id="menu533" title="Economia e Finanza"><span class="menu-title">Economia e Finanza</span></a></li> 
<li ><a href="/arte-e-cultura" class="menu-item5" id="menu435" title="Arte e Cultura"><span class="menu-title">Arte e Cultura</span></a></li> 
<li ><a href="/eventi-e-spettacoli" class="menu-item6" id="menu522" title="Eventi e Spettacoli"><span class="menu-title">Eventi e Spettacoli</span></a></li> 
<li class="havechild"><a href="/sport" class="menu-item7" id="menu532" title="Sport"><span class="menu-title">Sport</span></a><ul><li ><a href="/sport/calcio" class=" first-item" id="menu362" title="Calcio"><span class="menu-title">Calcio</span></a></li> 
<li ><a href="/sport/basket"  id="menu374" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/sport/baseball"  id="menu642" title="Baseball"><span class="menu-title">Baseball</span></a></li> 
<li ><a href="/sport/rugby"  id="menu576" title="Rugby"><span class="menu-title">Rugby</span></a></li> 
<li ><a href="/sport/volley"  id="menu448" title="Volley"><span class="menu-title">Volley</span></a></li> 
<li ><a href="/sport/altri-sport" class=" last-item" id="menu641" title="Altri sport"><span class="menu-title">Altri sport</span></a></li> 
</ul></li> 
<li ><a href="/salute-e-benessere" class="menu-item8" id="menu171" title="Salute e Benessere"><span class="menu-title">Salute e Benessere</span></a></li> 
<li ><a href="/universita" class="menu-item9" id="menu481" title="Università"><span class="menu-title">Università</span></a></li> 
<li class="havechild"><a href="/servizi" class="menu-item10" id="menu450" title="Servizi"><span class="menu-title">Servizi</span></a><ul><li ><a href="/servizi/oroscopo" class=" first-item" id="menu518" title="Oroscopo"><span class="menu-title">Oroscopo</span></a></li> 
<li ><a href="/servizi/meteo"  id="menu452" title="Meteo"><span class="menu-title">Meteo</span></a></li> 
<li ><a href="/servizi/farmacie"  id="menu451" title="Farmacie"><span class="menu-title">Farmacie</span></a></li> 
<li ><a href="/servizi/viabilita"  id="menu537" title="Viabilità"><span class="menu-title">Viabilità</span></a></li> 
<li ><a href="http://www.paginebianche.it"  id="menu456" title="Pagine Bianche"><span class="menu-title">Pagine Bianche</span></a></li> 
<li ><a href="http://www.paginegialle.it"  id="menu457" title="Pagine Gialle"><span class="menu-title">Pagine Gialle</span></a></li> 
<li ><a href="http://www.trenitalia.com"  id="menu458" title="Trenitalia"><span class="menu-title">Trenitalia</span></a></li> 
<li ><a href="/servizi/cerca-in-sienafreeit" class=" last-item" id="menu568" title="Cerca in SienaFree.it"><span class="menu-title">Cerca in SienaFree.it</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/palio-e-contrade" class="menu-item11" id="menu469" title="Palio e Contrade"><span class="menu-title">Palio e Contrade</span></a><ul><li ><a href="/palio-e-contrade/palio" class=" first-item" id="menu503" title="Palio"><span class="menu-title">Palio</span></a></li> 
<li ><a href="/palio-e-contrade/aquila"  id="menu330" title="Aquila"><span class="menu-title">Aquila</span></a></li> 
<li ><a href="/palio-e-contrade/bruco"  id="menu331" title="Bruco"><span class="menu-title">Bruco</span></a></li> 
<li ><a href="/palio-e-contrade/chiocciola"  id="menu332" title="Chiocciola"><span class="menu-title">Chiocciola</span></a></li> 
<li ><a href="/palio-e-contrade/civetta"  id="menu333" title="Civetta"><span class="menu-title">Civetta</span></a></li> 
<li ><a href="/palio-e-contrade/drago"  id="menu334" title="Drago"><span class="menu-title">Drago</span></a></li> 
<li ><a href="/palio-e-contrade/giraffa"  id="menu335" title="Giraffa"><span class="menu-title">Giraffa</span></a></li> 
<li ><a href="/palio-e-contrade/istrice"  id="menu336" title="Istrice"><span class="menu-title">Istrice</span></a></li> 
<li ><a href="/palio-e-contrade/leocorno"  id="menu337" title="Leocorno"><span class="menu-title">Leocorno</span></a></li> 
<li ><a href="/palio-e-contrade/lupa"  id="menu338" title="Lupa"><span class="menu-title">Lupa</span></a></li> 
<li ><a href="/palio-e-contrade/nicchio"  id="menu339" title="Nicchio"><span class="menu-title">Nicchio</span></a></li> 
<li ><a href="/palio-e-contrade/oca"  id="menu340" title="Oca"><span class="menu-title">Oca</span></a></li> 
<li ><a href="/palio-e-contrade/onda"  id="menu341" title="Onda"><span class="menu-title">Onda</span></a></li> 
<li ><a href="/palio-e-contrade/pantera"  id="menu342" title="Pantera"><span class="menu-title">Pantera</span></a></li> 
<li ><a href="/palio-e-contrade/selva"  id="menu343" title="Selva"><span class="menu-title">Selva</span></a></li> 
<li ><a href="/palio-e-contrade/tartuca"  id="menu344" title="Tartuca"><span class="menu-title">Tartuca</span></a></li> 
<li ><a href="/palio-e-contrade/torre"  id="menu345" title="Torre"><span class="menu-title">Torre</span></a></li> 
<li ><a href="/palio-e-contrade/valdimontone" class=" last-item" id="menu346" title="Valdimontone"><span class="menu-title">Valdimontone</span></a></li> 
</ul></li> 
<li ><a href="/turismo" class="menu-item12" id="menu566" title="Turismo"><span class="menu-title">Turismo</span></a></li> 
<li ><a href="/agroalimentare" class="menu-item13" id="menu159" title="Agroalimentare"><span class="menu-title">Agroalimentare</span></a></li> 
<li ><a href="/enogastronomia" class="menu-item14" id="menu531" title="Enogastronomia"><span class="menu-title">Enogastronomia</span></a></li> 
<li ><a href="/ambiente-energia" class="menu-item15" id="menu554" title="Ambiente-Energia"><span class="menu-title">Ambiente-Energia</span></a></li> 
<li ><a href="/lavoro-formazione" class="menu-item16" id="menu476" title="Lavoro-Formazione"><span class="menu-title">Lavoro-Formazione</span></a></li> 
<li ><a href="http://www.arezzonotizie.it/" class="menu-item17" id="menu644" title="NOTIZIE AREZZO"><span class="menu-title">NOTIZIE AREZZO</span></a></li> 
<li ><a href="http://www.ilgiunco.net/" class="menu-item18 last-item" id="menu645" title="NOTIZIE GROSSETO"><span class="menu-title">NOTIZIE GROSSETO</span></a></li> 
</ul>			</div>
		</div>
				<!-- FINE MAIN NAVIGATION -->

		<!-- INIZIO SLIDER NOTIZIE -->
		<div id="ja-slidernotizie">
   		
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Ultime Notizie</span>
                <div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/96204-si-rompe-tubo-di-un-termosifone-al-reparto-di-pediatria-del-policlinico-di-siena"><span class="gk_news_highlighter_title">Si rompe tubo di un termosifone al reparto di Pediatria del policlinico di Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/96203-aggressione-in-via-cecco-angiolieri-operato-uno-dei-ragazzi-feriti"><span class="gk_news_highlighter_title">Aggressione in via Cecco Angiolieri, operato uno dei ragazzi feriti</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/96201-alberi-cadono-per-le-forte-raffiche-di-vento"><span class="gk_news_highlighter_title">Alberi cadono per le forte raffiche di vento</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/castelnuovo-berardenga/96200-autoarticolato-perde-il-controllo-sulla-siena-bettolle-tragedia-sfiorata-foto"><span class="gk_news_highlighter_title">Autoarticolato perde il controllo sulla Siena-Bettolle, tragedia sfiorata - FOTO</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/96199-tls-positivo-il-rinnovo-dellaccordo-con-la-regione-toscana"><span class="gk_news_highlighter_title">Tls, positivo il rinnovo dell’accordo con la Regione Toscana</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/96198-comune-di-poggibonsi-allarcheodromo-nessuna-festa-privata-ma-due-video-di-auguri-registrati"><span class="gk_news_highlighter_title">Comune di Poggibonsi, all'Archeodromo nessuna festa privata ma due video di auguri registrati</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/96197-concerto-depifania-con-cristina-ferri-al-teatro-del-costone"><span class="gk_news_highlighter_title">''Concerto d'Epifania'' con Cristina Ferri al Teatro del COstone</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sovicille/96196-alfredo-camozzi-sinistra-per-sovicille-interviene-sul-voto-contrario-al-bilancio-2018"><span class="gk_news_highlighter_title">Alfredo Camozzi (Sinistra per Sovicille) interviene sul voto contrario al bilancio 2018</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/96195-tutto-il-natale-di-siena-nella-calza-della-befana-tanti-eventi-per-bambini"><span class="gk_news_highlighter_title">''Tutto il Natale di Siena'': nella calza della Befana tanti eventi per bambini</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/agroalimentare/266-agroalimentare/96194-un-cent-per-lambiente-unicoop-firenze-applica-il-prezzo-minimo-di-1-cent-per-i-sacchetti-ultraleggeri-per-alimenti-sfusi"><span class="gk_news_highlighter_title">Un cent per l'ambiente: UNICOOP Firenze applica il prezzo minimo di 1 cent per i sacchetti ultraleggeri per alimenti sfusi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/chiusi/96193-37-comuni-toscani-per-il-distretto-turistico-delletruria-meridionale-al-via-la-fase-attuativa"><span class="gk_news_highlighter_title">37 Comuni Toscani per il Distretto Turistico dell'Etruria Meridionale, al via la fase attuativa</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/arte-e-cultura/157-arte-e-cultura/96192-alberto-angela-racconta-le-meraviglie-ditalia-siena-protagonista-della-prima-puntata"><span class="gk_news_highlighter_title">Alberto Angela racconta le Meraviglie d'Italia: Siena protagonista della prima puntata</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/96191-simone-vigni-pd-interviene-in-merito-ai-fatti-accaduti-la-notte-di-capodanno-a-siena"><span class="gk_news_highlighter_title">Simone Vigni (Pd) interviene in merito ai fatti accaduti la notte di Capodanno a Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/chiusi/96190-prende-a-calci-le-porte-del-treno-ingiuriando-e-colpendo-con-il-giornale-i-viaggiatori-denunciato-dalla-polizia"><span class="gk_news_highlighter_title">Prende a calci le porte del treno ingiuriando e colpendo con il giornale i viaggiatori: denunciato dalla Polizia</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/torrita-di-siena/96189-torrita-di-siena-approvato-il-bilancio-di-previsione-2018-2020"><span class="gk_news_highlighter_title">Torrita di Siena: approvato il bilancio di previsione 2018-2020</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/cetona/96188-cetona-apre-il-2018-con-interventi-a-piazze-e-al-campo-sportivo-"><span class="gk_news_highlighter_title">Cetona apre il 2018 con interventi a Piazze e al campo sportivo </span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/96187-il-5-gennaio-larchivio-storico-del-comune-di-siena-sara-chiuso"><span class="gk_news_highlighter_title">Il 5 gennaio l'Archivio storico del Comune di Siena sarà chiuso</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/96186-carlo-nigi-sena-civitas-vorremmo-dire-la-nostra-sui-fatti-della-notte-di-capodanno"><span class="gk_news_highlighter_title">Carlo Nigi (Sena Civitas): ''Vorremmo dire la nostra sui fatti della notte di Capodanno''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/96185-collaborazione-con-toscana-life-sciences-la-regione-rinnova-laccordo-per-il-2018-2020"><span class="gk_news_highlighter_title">Collaborazione con Toscana Life Sciences, la Regione rinnova l'accordo per il 2018-2020</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/casole-delsa/96184-re-magi-e-cammelli-veri-in-omaggio-allepifania-a-praesepivm"><span class="gk_news_highlighter_title">Re Magi e cammelli veri in omaggio all’Epifania a ''Praesepivm''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/radicofani/96183-radicofani-voto-unanime-per-una-difesa-dai-lupi"><span class="gk_news_highlighter_title">Radicofani, voto unanime per una difesa dai lupi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/96182-prevenzione-la-dottoressa-maria-cristina-apreaneo-direttore-del-coordinamento-tecnico-scientifico-interaziendale-dei-laboratori-di-sanita-pubblica-della-toscana"><span class="gk_news_highlighter_title">Prevenzione: la dottoressa Maria Cristina Apreaneo direttore del coordinamento tecnico scientifico interaziendale dei Laboratori di Sanità Pubblica della Toscana</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/cetona/96181-cetona-accoglie-il-2018-in-musica-con-il-quartetto-di-tromboni-glissato"><span class="gk_news_highlighter_title">Cetona accoglie il 2018 in musica con il Quartetto di tromboni glissato</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/96180-impianti-sportivi-a-staggia-novita-in-vista"><span class="gk_news_highlighter_title">Impianti sportivi a Staggia, novità in vista</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/chiusi/96179-il-comune-di-chiusi-lavora-in-vista-dellapprovazione-del-bilancio-di-previsione"><span class="gk_news_highlighter_title">Il Comune di Chiusi lavora in vista dell’approvazione del bilancio di previsione</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/96178-sorpreso-a-rubare-in-una-casa-tenta-la-fuga-ma-viene-arrestato-dai-carabinieri"><span class="gk_news_highlighter_title">Sorpreso a rubare in una casa tenta la fuga ma viene arrestato dai Carabinieri</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/monteriggioni/96177-paola-buti-pd-monteriggioni-mantenere-al-centro-della-politica-i-bisogni-dei-cittadini"><span class="gk_news_highlighter_title">Paola Buti (Pd Monteriggioni): ''Mantenere al centro della politica i bisogni dei cittadini''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/96176-partito-indipendentista-toscano-archeodromo-di-poggibonsi-pubblico-usufruito-da-privati"><span class="gk_news_highlighter_title">Partito Indipendentista Toscano, Archeodromo di Poggibonsi: ''Pubblico usufruito da privati?''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/basket/96175-soundreef-mens-sana-parola-a-devin-ebanks"><span class="gk_news_highlighter_title">Soundreef Mens Sana: parola a Devin Ebanks</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/96174-la-lega-siena-supporta-la-protesta-dei-docenti-con-diploma-magistrale"><span class="gk_news_highlighter_title">La Lega Siena supporta la protesta dei docenti con diploma magistrale</span></a></div>
                                                                    </div>
</div>

		</div>
		<!-- FINE SLIDER NOTIZIE -->

		<!-- INIZIO HEADER BANNER -->
		<div id="headerbanner">
   		<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/462" target="_blank"><img src="http://www.sienafree.it/images/banners/portasiena.gif" alt="Banner" /></a>	</div>

</div>

		</div>
		<!-- FINE HEADER BANNER -->

		<!-- INIZIO CONTAINER -->
		<div id="ja-containerwrap-m" class="clearfix">
   		<div id="ja-container">
      		<div id="ja-container-inner" class="clearfix">
         
	      		<!-- INIZIO CONTENUTO -->
	      		<div id="ja-content">
		      		<div class="ja-innerpad clearfix">
   			   		
                              
               		<!--INIZIO TOP 3 -->
               		
               		<!--FINE TOP 3 -->
               
               		<!--INIZIO CONTENUTO CORRENTE-->
      					<div id="ja-current-content">
      			   			
                  		                     		
				<span class="article-section">
							<a href="/provincia">						PROVINCIA							</a>											 - 					</span>
						<span class="article-section">
							<a href="/sovicille">						SOVICILLE							</a>					</span>
				
	<!-- AUDIO INIZIO -->
	<div id="audio">	
	<script type="text/javascript">
   	var vox_url = 'http://tts-voice.phiware.com/newmed5642802vox?url='+location.href;
      document.writeln('<a href="'+vox_url+'" onClick="javascript:window.open(\''+vox_url+'\', \'PhiwareVoice\', \'toolbar=no,status=no,width=400,height=300,scrollbars=no,menubar=no\'); return false;" accesskey="L" target="_vox"><img src="http://www.tingwo.co/resources/buttons/button_80.png" alt="ascolta l\'articolo" /></a>');
	</script>
	</div>
	<!-- AUDIO FINE -->	
	
		<div class="buttonheading">
	
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=0c6ab0069531ba31e7783ee7a11f7ca6e13a61c1" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/sovicille/96196-alfredo-camozzi-sinistra-per-sovicille-interviene-sul-voto-contrario-al-bilancio-2018?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Stampa"  /></a>			</span>
				
						<span>
			<a href="/sovicille/96196-alfredo-camozzi-sinistra-per-sovicille-interviene-sul-voto-contrario-al-bilancio-2018?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
					</div>

<!-- VOICE_BEGIN -->
	
<h1 class="contentheading">
	Alfredo Camozzi (Sinistra per Sovicille) interviene sul voto contrario al bilancio 2018</h1>



<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Mercoledì 03 Gennaio 2018 15:50		</span>
		
		
	</div>
	
	<!-- AddThis Button BEGIN -->
	<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4abab8a729bfd1ea"><img src="http://s7.addthis.com/static/btn/v2/lg-bookmark-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4abab8a729bfd1ea"></script>
	<!-- AddThis Button END -->
	
	</div>


<div class="article-content">
<img style="margin-bottom: 10px; margin-right: 10px; float: left;" src="/images/notizie/provincia/sovicille/sinistrapersovicille300.jpg" alt="sinistrapersovicille300" width="300" height="300" />"La lettura del commento del Sindaco di Sovicille sul bilancio 2018 mi spinge alle seguenti riflessioni". Così un intervento di Alfredo Camozzi di Sinistra per Sovicille.<br /><br />"a) La convocazione del Consiglio comunale del 29 è stata possibile grazie alla responsabilità istituzionale dimostrata dai gruppi di minoranza che hanno deciso di parteciparvi nonostante che l’amministrazione comunale non avesse rispettato i tempi previsti dal regolamento di contabilità.<br /><br />b) Il bilancio 2018, per ammissione dello stesso Sindaco, sarà oggetto a breve di variazioni. Infatti si tratta di un atto poco diverso dal bilancio precedente in quanto preparato al fine di approvarlo entro la fine dell’anno per potere partecipare alle possibilità più favorevoli ai comuni previste dal bilancio dello Stato. Quindi un documento solo formalmente previsionale, dal momento che il bilancio vero sarà costruito nel tempo. Sottolineo che tale comportamento svilisce la elaborazione stessa del bilancio che al contrario dovrebbe essere occasione di approfondimento dei bisogni reali della cittadinanza.<br /><br />c) Troviamo nel DUP e nel programma delle opere per il 2018 le stesse opere che si sarebbero dovute avviare o realizzare già nel 2017, in alcuni casi programmate da tempo. Tali sono gli interventi per depuratore e fognatura di Brenna, la rimozione del pavimento della scuola media, la sistemazione del cimitero di Pilli. Non vorremmo trovarci al prossimo bilancio con ulteriori rinvii.<br /><br />d) E’ vero, e ne siamo contenti, che e stato finanziato un tratto di via del Castruccio e si è ottenuto un finanziamento consistente per la strada di Carpineto( l’annuncio è stato dato durante il Consiglio Comunale del 29 dicembre, quindi ancora non è a bilancio), ma si tratta di opere da tempo richieste dalla popolazione e oggetto ancora di progettazione.<br /><br />e) Varie opere “minori” sono state a loro volta o non realizzate, o non terminate, o rinviate al 2018. Tra esse ancora la Tinaia, prossima alla conclusione (si tratta di un’opera avviata dalla precedente amministrazione Masi), il marciapiede delle “mandrie”, la sostituzione degli infissi nella scuola media, per citarne solo alcune. <br /><br />f) Per fare in modo che l’avanzo di amministrazione non andasse ad incrementare ancora di più il fondo di oltre 7 milioni di euro depositato in Banca d’Italia ( derivato dagli avanzi di amministrazione, ovvero soldi non spesi dalla precedente e dall’attuale amministrazione, indisponibile a causa delle norme vigenti del cosiddetto patto di stabilità) sono state apportate variazioni di bilancio consistenti. Circa 140.000 euro sono stati attribuiti all’Unione dei Comuni per progettazione e manutenzione delle strade comunali senza che ancora sia definita la priorità degli interventi da fare, nonostante che da tempo sia stata da noi sollecitata la riunione dell’apposita commissione consiliare.<br /><br />g) Ancora non si sa quando il Piano Operativo sarà adottato nonostante che sia lo strumento attuativo del Piano Strategico adottato ben DIECI ANNI fa. Per entrambi i Piani sono stati spesi ben 500.000 euro. <br /><br />h) Infine, nonostante le dichiarazioni del Sindaco, le tariffe della mensa scolastica e del trasporto scolastico restano le più alte se confrontate con quelle attivate nel comuni limitrofi. Anche a questo si deve se quest’anno scolastico ben 199 bambini residenti nel Comune di Sovicille non frequentano le scuole del territorio.<br /><br />i) Resta invariato l’orientamento dell’indirizzo “turistico” e “culturale” assai paesano e in larga parte delegato alla pro loco.<br /><br />Queste e altre sono le motivazioni che ci hanno portato a votare contro il bilancio 2018 ed il DUP 2018/2020".
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/sovicille/96149-sovicille-il-cipe-finanzia-con-450mila-euro-la-sistemazione-della-strada-a-carpineto">Succ. &gt;</a>
				</th>
			</tr>
			</table></div>

<!-- VOICE_END -->


<span class="article_separator">&nbsp;</span>


         					             			
                  		<!-- INIZIO JAZIN-->
                  		                  		<!-- FINE JAZIN -->
               	
               		</div>
               		<!--FINE CONTENUTO CORRENTE-->
                                                  
               	   <!-- INIZIO CORRELATI -->
               	   		<div class="moduletable">
					<a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-bottom: 10px; float: left;" src="/images/banners/sienafreewhatsapp2.png" alt="sienafreewhatsapp2" width="650" height="433" /></a>		</div>
			<div class="moduletable">
					<h3>GUARDA ANCHE</h3>
					<br /><!-- ########### Ad Script for sienafree.it_cl_widget ################# -->
<script type="text/javascript">// <![CDATA[
// <![CDATA[
OA_show(2018);
// ]]>
// ]]></script>
<!-- ####### Fine Ad Script for sienafree.it_cl_widget ################ -->		</div>
			<div class="moduletable">
					<h3>TI POTREBBERO INTERESSARE ANCHE</h3>
					
 
	<ul class="relateditems">
			<li>
							<a href="/sovicille/95734-alfredo-camozzi-sinistra-per-sovicille-rispettare-i-regolamenti" class="fj_relatedplus">
		 	Alfredo Camozzi (Sinistra per Sovicille): ''Rispettare i regolamenti'' - 14.12.17			</a>
		
			

			

				</li>
			<li>
							<a href="/sovicille/95547-85enne-vittima-di-un-furto-con-destrezza-pluripregiudicato-denunciato-dai-carabinieri" class="fj_relatedplus">
		 	85enne vittima di un furto con destrezza: pluripregiudicato denunciato dai Carabinieri - 09.12.17			</a>
		
			

			

				</li>
			<li>
							<a href="/sovicille/95058-90enne-scompare-a-rosia-ritrovata-morta-nel-fondo-del-depuratore" class="fj_relatedplus">
		 	90enne scompare a Rosia: ritrovata morta nel fondo del depuratore - 23.11.17			</a>
		
			

			

				</li>
			<li>
							<a href="/sovicille/96115-a-sovicille-lincanto-del-presepio-vivente" class="fj_relatedplus">
		 	A Sovicille l'incanto del presepio vivente - 30.12.17			</a>
		
			

			

				</li>
			<li>
							<a href="/sovicille/95240-al-museo-del-bosco-di-orgia-il-postino-delle-fiabe" class="fj_relatedplus">
		 	Al Museo del Bosco di Orgia ''Il Postino delle Fiabe'' - 29.11.17			</a>
		
			

			

				</li>
			<li>
							<a href="/sovicille/95616-alberto-camozzi-sinistra-per-sovicille-quanti-bambini-residenti-non-frequentano-le-scuole-nel-comune-di-sovicille" class="fj_relatedplus">
		 	Alberto Camozzi (Sinistra per Sovicille): ''Quanti bambini residenti non frequentano le scuole nel comune di Sovicille?'' - 11.12.17			</a>
		
			

			

				</li>
			<li>
							<a href="/sovicille/94990-biblioteca-comunale-di-sovicille-presentazione-del-libro-bambini-tutti-in-classe" class="fj_relatedplus">
		 	Biblioteca Comunale di Sovicille, presentazione del libro ''Bambini… tutti in classe'' - 21.11.17			</a>
		
			

			

				</li>
			<li>
							<a href="/sovicille/96074-carta-di-identita-elettronica-al-comune-di-sovicille" class="fj_relatedplus">
		 	Carta di identità elettronica al Comune di Sovicille - 28.12.17			</a>
		
			

			

				</li>
	</ul>
		</div>
	
               		<!-- FINE CORRELATI -->
            	
               		           
            			<!-- INIZIO BANNER -->
            			<div id="ja-banner">
            				
            			</div>
            			<!-- FINE BANNER -->
            	
            			<!-- INIZIO GOOGLE TEXT -->
            			<div id="googletext">
            				
            			</div>
            			<!-- FINE GOOGLE TEXT -->
               	</div>
               	<!-- FINE SPOTLIGHT -->
	         	</div>
	         	<!-- FINE CONTENUTO -->
            
         			         			<!-- INIZIO COLONNE -->
         			<div id="ja-colwrap">
         		
               				         		<!-- INIZIO MASSCOL -->
		         		<div id="ja-colmass" class="clearfix">
			         		<div class="ja-innerpad">
                      	
				   
                     		<!-- FINE BANNER SUPER TOP 300x250 -->


			                             		<!-- INIZIO BANNER TOP 300x250 -->
		               		<div id="ja-bannertop300x250">
                        		<!-- /5357751/HOME_PAGE_300X250_TOP -->
<div id='div-gpt-ad-1428475132695-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428475132695-0'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER TOP 300x250 -->
                     		
                     		<!--INIZIO TOP RIGHT-->
                        				<div class="moduletable">
					<div style="text-align: center;">Diventa fan su <a href="http://www.facebook.com/sienafree.it?sk=app_4949752878" target="_blank"><img style="margin-right: 10px;" src="/images/banners/facebook.png" alt="facebook" width="61" height="23" /></a> Seguici su <a href="http://www.twitter.com/SienaFree" target="_blank"><img src="/images/banners/twitter.png" alt="twitter" width="61" height="23" /></a><br /><a href="http://sienafree.it/servizi/oroscopo"><img style="margin-top: 10px;" title="oroscopo" src="/images/ico-zodiaco.gif" alt="ico-zodiaco" width="47" height="25" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><img title="cinema" src="/images/ico_cinema.jpg" alt="ico_cinema" width="44" height="25" /><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/272-viabilita/87488-siena-bollettino-della-viabilita" target="_blank"><img title="cinema" src="/images/ico-viabilita.gif" alt="ico-viabilita" width="47" height="28" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/farmacie"><img title="farmacie" src="/images/ico_farmacia.jpg" alt="ico_farmacia" width="47" height="25" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/meteo"><img title="meteo" src="/images/ico_meteo.jpg" alt="ico_meteo" width="47" height="25" /></a><span style="font-size: 8pt;"><br title="meteo" /> oroscopo cinema viabilità farmacie meteo<br /></span></div>		</div>
	
                     		<!--FINE TOP RIGHT-->
                                          
                     		                     		<!-- INIZIO BANNER 1 300x250 -->
		               		<div id="ja-banner300x250">
                        		<!-- HOME_PAGE_300X250_POSIZIONE_1 -->
<div id='div-gpt-ad-1411812959674-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1411812959674-1'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER 1 300x250 -->
                     		
                     				<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2016);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_300x250 ################ -->		</div>
			<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SQUARE BANNER 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="6060701706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.energicamenteonline.it/" target="_blank"><img src="/images/banners/SIENA_FREE_Banner_300X2502.jpg" alt="SIENA_FREE_Banner_300X2502" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2017);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_medium_300x250 ################ -->		</div>
	
                   
                   			   
                     		<!-- FINE BANNER 300x100 -->
                     		
                     		  
                     		<!-- FINE BANNER 2 300x250 -->
                   
                             
                     		<!-- FINE BANNER 2a 300x250 -->
                     		
                     		         						<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
         						<script type="text/javascript">
         							window.addEvent('load', initmootabs);
         							function initmootabs() {
         								myTabs1 = new jamootabs('ja-tabs', {
         									
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
         								});
         							}
         						</script>
				         
                     		<div id="ja-tabswrap">
	                     		<div id="ja-tabs" class="clearfix">
			                  		<div class="ja-tab-panels">
			                     				<div class="moduletable">
					<h3>Le notizie più lette oggi</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/toscana/82-toscana/96162-certaldo-ritrovata-17enne-scomparsa-" class="mostread">
			Certaldo, ritrovata 17enne scomparsa </a>
	</li>
	<li class="mostread">
		<a href="/colle-di-val-delsa/96165-furti-in-appartamenti-suocero-e-genero-arrestati-un-terzo-riesce-a-fuggire" class="mostread">
			Furti in appartamenti: suocero e genero arrestati, un terzo riesce a fuggire</a>
	</li>
	<li class="mostread">
		<a href="/chianciano-terme/96152-guida-ubriaco-due-passeggeri-rimangono-feriti-in-incidente" class="mostread">
			Guida ubriaco, due passeggeri rimangono feriti in incidente</a>
	</li>
	<li class="mostread">
		<a href="/lavoro-formazione/198-lavoro/96164-corsi-per-operatore-socio-sanitario-la-regione-ne-finanzia-32-per-960-posti-complessivi" class="mostread">
			Corsi per operatore socio sanitario: la Regione ne finanzia 32, per 960 posti complessivi</a>
	</li>
	<li class="mostread">
		<a href="/montepulciano/96172-cade-in-un-dirupo-operaio-ricoverato-in-gravi-condizioni-al-policlinico-di-siena" class="mostread">
			Cade in un dirupo, operaio ricoverato in gravi condizioni al policlinico di Siena</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Settimana</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/palio-e-contrade/nicchio/2895-contrada-del-nicchio-i-prossimi-appuntamenti" class="mostread">
			Contrada del Nicchio, i prossimi appuntamenti</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute/96083-94enne-rimane-schiacciato-dal-trattore-trasportato-in-gravi-condizioni-con-lelisoccorso-foto" class="mostread">
			94enne rimane schiacciato dal trattore: trasportato in gravi condizioni con l'elisoccorso - FOTO</a>
	</li>
	<li class="mostread">
		<a href="/sport/altri-sport/96044-virtus-nuoto-buonconvento-campionato-regionale-di-velocita-e-coppa-brema" class="mostread">
			Virtus Nuoto Buonconvento, Campionato regionale di velocità e Coppa Brema</a>
	</li>
	<li class="mostread">
		<a href="/monteriggioni/96056-monteriggioni-accoglie-il-2018-con-il-toscana-gospel-festival" class="mostread">
			Monteriggioni accoglie il 2018 con il Toscana Gospel Festival</a>
	</li>
	<li class="mostread">
		<a href="/sport/volley/96127-la-emma-villas-chiude-il-2017-alla-grande-3-0-alla-sigma-aversa" class="mostread">
			La Emma Villas chiude il 2017 alla grande: 3-0 alla Sigma Aversa</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Mese</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/siena/142-siena/95405-sandra-pelosi-tenta-il-suicidio-nellaula-del-tribunale-la-casa-venduta-allasta" class="mostread">
			Sandra Pelosi tenta il suicidio nell'aula del Tribunale. La casa venduta all'asta</a>
	</li>
	<li class="mostread">
		<a href="/toscana/82-toscana/95898-auto-sotto-un-tir-sullautopalio-muore-ragazza-27enne" class="mostread">
			Auto sotto un tir sull'Autopalio: muore ragazza 27enne</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/95682-a-lezione-di-scienza-esperti-gsk-alla-scuola-media-a-sabin-di-siena" class="mostread">
			A lezione di scienza: esperti Gsk alla scuola media ''A. Sabin'' di Siena</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/95480-monte-dei-paschi-processo-alexandria-assolti-in-appello-mussari-vigni-e-baldassarri" class="mostread">
			Monte dei Paschi, processo Alexandria: assolti in appello Mussari, Vigni e Baldassarri</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/95360-muore-soffocato-sul-trenonatura-sulla-linea-grosseto-siena" class="mostread">
			Muore soffocato sul Trenonatura sulla linea Grosseto-Siena</a>
	</li>
</ul>		</div>
	
		                     		</div>
	                     		</div>
	                  		</div>
			      	   						         
			      	   		<!-- INIZIO BANNER 3 300x250 -->
			      	   		  
                     		<!-- FINE BANNER 3 300x250 -->
                                        
                     				<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYSCRAPER GRANDE 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="3084423308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.fotostudiosiena.it" target="_blank"><img src="/images/banners/fotostudiosiena.gif" alt="fotostudiosiena" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU FACEBOOK</h3>
					<div id="kafbfanbox" class="kafbfanbox "><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/sienafree.it" width="300" height="250" show_faces="true" stream="false" header="false"" ></fb:like-box><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU TWITTER</h3>
					<a class="twitter-timeline"  href="https://twitter.com/SienaFree" data-widget-id="330689307234926592">Tweet di @SienaFree</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>		</div>
	
                             
                     		  
                     		<!-- FINE BANNER 4 300x250 --> 
                     				      	   
                     		
                                                        
         					</div>
		         		</div>
		         		<!-- FINE MASSCOL -->
		         		               
               		<!--INIZIO COLONNE SINGOLE-->
               		<div id="ja-cols" class="clearfix">
			         
                  		<!--INIZIO COLONNA SINISTRA-->
                  			               		<!--FINE COLONNA SINISTRA-->
                  
                  		<!--INIZIO COLONNA DESTRA-->
			         		                  		<!--FINE COLONNA SINISTRA-->
		         		</div>
               		<!--FINE COLONNE SINGOLE-->
            		</div>
	         		<!-- FINE COLONNE -->
	         		         		</div>
         		<!--FINE CONTENUTO-->
      		</div><!--fine ja-container-inner-->
   		</div><!--fine ja-container-->  
   			
   		
   		
   		<!--BANNER BOTTOM-->
   		 
   		<!--FINE BANNER BOTTOM-->
   			
   		  			  			
   		<div class="partner-bottom">
   			
   		</div>	
   		
   		<!-- INIZIO FOOTER -->
   		<div id="ja-footerwrap" class="clearfix">
      		<div id="ja-footer">
         		<ul id="mainlevel-nav"><li><a href="http://www.sienafree.it/" class="mainlevel-nav" >Home</a></li><li><a href="/contatti" class="mainlevel-nav" >Contatti</a></li><li><a href="/privacy" class="mainlevel-nav" >Privacy</a></li><li><a href="/disclaimer" class="mainlevel-nav" >Disclaimer</a></li><li><a href="/archivio" class="mainlevel-nav" >Archivio</a></li></ul>
         		
<div id="alexa">
<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/b?url=www.sienafree.it"></script>
</div>

SIENA FREE QUOTIDIANO ONLINE. Tutti i diritti riservati &copy; 2017. Editore SIENAFREE SRLS, viale Vittorio Veneto, 41, SIENA. P.IVA 01431460524.
<br />Direttore Responsabile Giuseppe Nigro.
<br />Registrazione Tribunale di Siena n&#176; 4 del 29/05/2017</small>

<br/>
<br/>


<a href="http://www.ctps.it"><img src="/images/loghi/logoconsorziotutelapalio_small.jpg" width="50" height="48" alt="Consorzio Tutela Palio di Siena" /></a>

<div id="ctps">
Gli stemmi, i colori delle Contrade e le immagini del Palio sono utilizzati
<br />con l'approvazione del <strong>Consorzio per la Tutela del Palio di Siena.</strong>
<br />Ogni altro uso o riproduzione sono vietate salvo espressa autorizzazione del Consorzio.</div>
         	</div>
   		</div>
   		<!-- FINE FOOTER -->
		</div>
		<!--FINE CONTAINER-->

</body>


</html>